github.com/influxdata/tdigest
- Category
- Go modules
go get github.com/influxdata/tdigest Official docs outline
pkg.go.devExtra Credit builds an outline of github.com/influxdata/tdigest's docs the first time your work uses it. Until then, start at the official documentation.
More in Go modules
All 5,000-
github.com/elastic/go-structform
-
github.com/newrelic/go-agent Package newrelic provides instrumentation for Go applications.
-
github.com/xo/dburl Package dburl parses and opens SQL database connection strings for Go, in the style of net/url.URL.
-
github.com/gorilla/feeds Syndication (feed) generator library for golang.
-
github.com/xtls/go package xtls partially implements TLS 1.2, as specified in RFC 5246, and TLS 1.3, as specified in RFC 8446.
-
github.com/google/go-github/v31
-
github.com/cloudwego/frugal
-
github.com/gagliardetto/binary
-
github.com/genuinetools/reg
-
github.com/myesui/uuid Package uuid provides RFC4122 and DCE 1.1 UUIDs.
-
github.com/btcsuite/btcwallet
-
github.com/gagliardetto/treeout