gopkg.in/mcuadros/go-syslog.v2
Syslog server library for go, build easy your custom syslog server over UDP, TCP or Unix sockets using RFC3164, RFC5424 and RFC6587
go get gopkg.in/mcuadros/go-syslog.v2 Syslog server library for go, build easy your custom syslog server over UDP, TCP or Unix sockets using RFC3164, RFC5424 and RFC6587
go get gopkg.in/mcuadros/go-syslog.v2